Error

two or more packages specified (debian clang-tidy-4.0)