Error

two or more packages specified (debian gobjc++-6-mips64el-linux-gnuabi64)