Error

two or more packages specified (debian gccgo-alpha-linux-gnu)