Error

two or more packages specified (debian w3c-xsd-xslt)