Error

two or more packages specified (spi inc. gdc-6-multilib-mips64el-linux-gnuabi64)