Error

two or more packages specified (spi inc. gcc-6-arm-linux-gnueabi-base)