Error

two or more packages specified (spi inc. libssl1.0-dev)