Error

two or more packages specified (spi inc. fp-units-fcl-3.0.0)