Error

two or more packages specified (spi inc. fp-units-db-3.0.0)