Error

two or more packages specified (spi inc. lldb-3.8)