Error

two or more packages specified (spi inc. gdc-6-mips-linux-gnu)