Error

two or more packages specified (spi inc. gccgo-6-multilib-mipsel-linux-gnu)