Error

two or more packages specified (spi inc. lib64stdc++-6-dev-mips-cross)