Error

two or more packages specified (spi inc. golang-github-tendermint-go-event-meter-dev)