Error

two or more packages specified (spi inc. golang-github-cloudfoundry-gosigar-dev)