屬於 "buster-updates" 發行版 net 子區域的原始碼套件

openafs (1.8.2-1+deb10u1)