屬於 "experimental" 發行版 virtual 子區域的套件

aide-binary
本虛擬套件由這些套件填實: aide
android-tools-adb
本虛擬套件由這些套件填實: adb
android-tools-fastboot
本虛擬套件由這些套件填實: fastboot
appstream-index
本虛擬套件由這些套件填實: appstream
arpd
本虛擬套件由這些套件填實: iproute2
asterisk-abi-1fb7f5c06d7a2052e38d021b3d8ca151
本虛擬套件由這些套件填實: asterisk
at-spi
本虛擬套件由這些套件填實: libatk-adaptor
autofs5
本虛擬套件由這些套件填實: autofs
autofs5-hesiod
本虛擬套件由這些套件填實: autofs-hesiod
autofs5-ldap
本虛擬套件由這些套件填實: autofs-ldap
binutils-gold
本虛擬套件由這些套件填實: binutils
boinc-server
本虛擬套件由這些套件填實: boinc-server-maker
c++-compiler
本虛擬套件由這些套件填實: clang-15
c-compiler
本虛擬套件由這些套件填實: clang-15
cron
本虛擬套件由這些套件填實: cronie
cron-daemon
本虛擬套件由這些套件填實: cronie
dbus-bin (= 1.13.10-1)
本虛擬套件由這些套件填實: dbus
dbus-session-bus
本虛擬套件由這些套件填實: dbus-user-session, dbus-x11
dbus-system-bus (= 1.13.10-1)
本虛擬套件由這些套件填實: dbus
dbus-system-bus (= 1.14.99~git20220715-1)
本虛擬套件由這些套件填實: dbus
dbus-system-bus (= 1.15.0-1)
本虛擬套件由這些套件填實: dbus
default-dbus-session-bus
本虛擬套件由這些套件填實: dbus-user-session
default-dbus-system-bus
本虛擬套件由這些套件填實: dbus
dh-sequence-ada-library
本虛擬套件由這些套件填實: dh-ada-library
dh-sequence-asterisk
本虛擬套件由這些套件填實: asterisk-dev
dh-sequence-gir
本虛擬套件由這些套件填實: gobject-introspection
dh-sequence-numpy3
本虛擬套件由這些套件填實: python3-numpy
dh-sequence-sphinxdoc
本虛擬套件由這些套件填實: sphinx-common
dict-client
本虛擬套件由這些套件填實: dico
dict-freedict
本虛擬套件由這些套件填實: dict-freedict-swa-eng
dict-server
本虛擬套件由這些套件填實: dicod
djvu-viewer
本虛擬套件由這些套件填實: evince, okular-extra-backends
dnsutils
本虛擬套件由這些套件填實: bind-dnsutils
docutils
本虛擬套件由這些套件填實: python3-docutils
dssi-plugin
本虛擬套件由這些套件填實: hexter
dtc
本虛擬套件由這些套件填實: dtc-postfix-courier
editor
本虛擬套件由這些套件填實: scite
egl-icd
本虛擬套件由這些套件填實: nvidia-egl-icd
elf-binutils
本虛擬套件由這些套件填實: binutils
erlang-abi (= 17.0)
本虛擬套件由這些套件填實: erlang-base
erlang-abi-17.0
本虛擬套件由這些套件填實: erlang-base
erlang-doc-html
本虛擬套件由這些套件填實: erlang-doc
erlang-pcre (= 8.44)
本虛擬套件由這些套件填實: erlang-base
firebird-server
本虛擬套件由這些套件填實: firebird3.0-server
firebird-utils
本虛擬套件由這些套件填實: firebird3.0-utils
firmware-nvidia-gsp (= 510.85.02)
本虛擬套件由這些套件填實: nvidia-kernel-support
firmware-nvidia-gsp-510.85.02
本虛擬套件由這些套件填實: nvidia-kernel-support
ftp-server
本虛擬套件由這些套件填實: pure-ftpd-mysql, pure-ftpd-postgresql, pure-ftpd, pure-ftpd-ldap
gap-kernel-8
本虛擬套件由這些套件填實: gap-core
gdb (8.2.50.20190222-1) [debports]
GNU Debugger
gdb
本虛擬套件由這些套件填實: gdb-minimal
gdb-arm-none-eabi
本虛擬套件由這些套件填實: gdb-multiarch
gir1.2-cairo-1.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-dbus-1.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-dbusglib-1.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-evincedocument-3.0 (= 3.32.0-1)
本虛擬套件由這些套件填實: gir1.2-evince-3.0
gir1.2-evinceview-3.0 (= 3.32.0-1)
本虛擬套件由這些套件填實: gir1.2-evince-3.0
gir1.2-fontconfig-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-freetype2-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-gcrui-3 (= 3.28.1-2)
本虛擬套件由這些套件填實: gir1.2-gcr-3
gir1.2-gdk-3.0 (= 3.24.8-1)
本虛擬套件由這些套件填實: gir1.2-gtk-3.0
gir1.2-gdkx11-3.0 (= 3.24.8-1)
本虛擬套件由這些套件填實: gir1.2-gtk-3.0
gir1.2-gimpui-3.0 (= 2.99.10-1)
本虛擬套件由這些套件填實: gir1.2-gimp-3.0
gir1.2-gio-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-glib-2.0
gir1.2-girepository-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-glib-2.0
gir1.2-git2-glib-1.0
本虛擬套件由這些套件填實: gir1.2-ggit-1.0
gir1.2-gl-1.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-gmodule-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-glib-2.0
gir1.2-gobject-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-glib-2.0
gir1.2-libvirtgconfig-1.0 (= 2.0.0-1)
本虛擬套件由這些套件填實: gir1.2-libvirt-glib-1.0
gir1.2-libvirtglib-1.0 (= 2.0.0-1)
本虛擬套件由這些套件填實: gir1.2-libvirt-glib-1.0
gir1.2-libvirtgobject-1.0 (= 2.0.0-1)
本虛擬套件由這些套件填實: gir1.2-libvirt-glib-1.0
gir1.2-libxml2-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-polkitagent-1.0 (= 0.116-1)
本虛擬套件由這些套件填實: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.120-6)
本虛擬套件由這些套件填實: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 121+compat0.1-2)
本虛擬套件由這些套件填實: gir1.2-polkit-1.0
gir1.2-soupgnome-2.4 (= 2.66.1-1)
本虛擬套件由這些套件填實: gir1.2-soup-2.4
gir1.2-trackercontrol-2.0 (= 2.2.1-1)
本虛擬套件由這些套件填實: gir1.2-tracker-2.0
gir1.2-trackerminer-2.0 (= 2.2.1-1)
本虛擬套件由這些套件填實: gir1.2-tracker-2.0
gir1.2-xfixes-4.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-xft-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-xlib-2.0 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
gir1.2-xrandr-1.3 (= 1.60.1-1)
本虛擬套件由這些套件填實: gir1.2-freedesktop
git-completion
本虛擬套件由這些套件填實: git
git-core
本虛擬套件由這些套件填實: git
gnome-extensions-app
本虛擬套件由這些套件填實: gnome-shell-extension-prefs
gnome-www-browser
本虛擬套件由這些套件填實: epiphany-browser
gnupg-agent
本虛擬套件由這些套件填實: gpg-agent
golang-gir-gio-2.0
本虛擬套件由這些套件填實: golang-gir-gio-2.0-dev
golang-gir-glib-2.0
本虛擬套件由這些套件填實: golang-gir-glib-2.0-dev
golang-gir-gobject-2.0
本虛擬套件由這些套件填實: golang-gir-gobject-2.0-dev
golang-github-grpc-grpc-go-dev
本虛擬套件由這些套件填實: golang-google-grpc-dev
gsettings-backend
本虛擬套件由這些套件填實: dconf-gsettings-backend
gstreamer1.0-audiosink
本虛擬套件由這些套件填實: gstreamer1.0-pulseaudio, gstreamer1.0-alsa, gstreamer1.0-plugins-good
gstreamer1.0-audiosource
本虛擬套件由這些套件填實: gstreamer1.0-pulseaudio, gstreamer1.0-plugins-good, gstreamer1.0-alsa, gstreamer1.0-plugins-base
gstreamer1.0-plugins-ugly-amr
本虛擬套件由這些套件填實: gstreamer1.0-plugins-ugly
gstreamer1.0-videosink
本虛擬套件由這些套件填實: gstreamer1.0-gl, gstreamer1.0-qt5, gstreamer1.0-gtk3, gstreamer1.0-x, gstreamer1.0-plugins-good
gstreamer1.0-videosource
本虛擬套件由這些套件填實: gstreamer1.0-gl, gstreamer1.0-qt5, gstreamer1.0-plugins-base, gstreamer1.0-plugins-good
gstreamer1.0-visualization
本虛擬套件由這些套件填實: gstreamer1.0-plugins-good
gtk3-binver-3.0.0
本虛擬套件由這些套件填實: libgtk-3-0, libgtk-3-0-udeb
gtk4-binver-4.0.0
本虛擬套件由這些套件填實: libgtk-4-0, libgtk-4-0-udeb
host
本虛擬套件由這些套件填實: bind-host
httpd
本虛擬套件由這些套件填實: mini-httpd
httpd-cgi
本虛擬套件由這些套件填實: mini-httpd
imagemagick (8:6.9.12.20+dfsg1-1.2)
image manipulation programs -- binaries
imagemagick
本虛擬套件由這些套件填實: imagemagick-6.q16
imagemagick-6.defaultquantum
本虛擬套件由這些套件填實: imagemagick-6.q16
imagemagick-common (8:6.9.12.20+dfsg1-1.2)
image manipulation programs -- infrastructure dummy package
imagemagick-common
本虛擬套件由這些套件填實: imagemagick-6-common
imagemagick-doc (8:6.9.12.20+dfsg1-1.2)
document files of ImageMagick -- dummy package
imagemagick-doc
本虛擬套件由這些套件填實: imagemagick-6-doc
imap-client
本虛擬套件由這些套件填實: s-nail
java-runtime
本虛擬套件由這些套件填實: default-jre
java-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java-sdk
本虛擬套件由這些套件填實: default-jdk
java-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java10-runtime
本虛擬套件由這些套件填實: default-jre
java10-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java10-sdk
本虛擬套件由這些套件填實: default-jdk
java10-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java11-runtime
本虛擬套件由這些套件填實: default-jre
java11-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java11-sdk
本虛擬套件由這些套件填實: default-jdk
java11-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java12-runtime
本虛擬套件由這些套件填實: default-jre
java12-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java12-sdk
本虛擬套件由這些套件填實: default-jdk
java12-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java13-runtime
本虛擬套件由這些套件填實: default-jre
java13-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java13-sdk
本虛擬套件由這些套件填實: default-jdk
java13-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java14-runtime
本虛擬套件由這些套件填實: default-jre
java14-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java14-sdk
本虛擬套件由這些套件填實: default-jdk
java14-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java15-runtime
本虛擬套件由這些套件填實: default-jre
java15-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java15-sdk
本虛擬套件由這些套件填實: default-jdk
java15-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java16-runtime
本虛擬套件由這些套件填實: default-jre
java16-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java16-sdk
本虛擬套件由這些套件填實: default-jdk
java16-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java17-runtime
本虛擬套件由這些套件填實: default-jre
java17-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java17-sdk
本虛擬套件由這些套件填實: default-jdk
java17-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java2-runtime
本虛擬套件由這些套件填實: default-jre
java2-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java2-sdk
本虛擬套件由這些套件填實: default-jdk
java2-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java5-runtime
本虛擬套件由這些套件填實: default-jre
java5-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java5-sdk
本虛擬套件由這些套件填實: default-jdk
java5-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java6-runtime
本虛擬套件由這些套件填實: default-jre
java6-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java6-sdk
本虛擬套件由這些套件填實: default-jdk
java6-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java7-runtime
本虛擬套件由這些套件填實: default-jre
java7-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java7-sdk
本虛擬套件由這些套件填實: default-jdk
java7-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java8-runtime
本虛擬套件由這些套件填實: default-jre
java8-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java8-sdk
本虛擬套件由這些套件填實: default-jdk
java8-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
java9-runtime
本虛擬套件由這些套件填實: default-jre
java9-runtime-headless
本虛擬套件由這些套件填實: default-jre-headless
java9-sdk
本虛擬套件由這些套件填實: default-jdk
java9-sdk-headless
本虛擬套件由這些套件填實: default-jdk-headless
jmpost
本虛擬套件由這些套件填實: texlive-binaries
kfreebsd-image
本虛擬套件由這些套件填實: kfreebsd-image-11.0-0-amd64, kfreebsd-image-11.0-0-686, kfreebsd-image-11.0-0-486
kfreebsd-image-11
本虛擬套件由這些套件填實: kfreebsd-image-11.0-0-486, kfreebsd-image-11.0-0-686, kfreebsd-image-11.0-0-amd64
kfreebsd-source
本虛擬套件由這些套件填實: kfreebsd-source-11.0
kfreebsd-source-11
本虛擬套件由這些套件填實: kfreebsd-source-11.0
ladspa-host
本虛擬套件由這些套件填實: ladspa-sdk
ladspa-plugin
本虛擬套件由這些套件填實: ladspa-sdk, cmt
ladspa-sdk-dev
本虛擬套件由這些套件填實: ladspa-sdk
ldap-client
本虛擬套件由這些套件填實: ldap-utils
ldap-server
本虛擬套件由這些套件填實: slapd
lib32c-dev
本虛擬套件由這些套件填實: libc6-dev-mips32, libc6-dev-i386, libc6-dev-s390, libc6-dev-powerpc
lib64c-dev
本虛擬套件由這些套件填實: libc6-dev-mips64, libc6-dev-amd64
libaio-ocaml-dev-wt4a5
本虛擬套件由這些套件填實: libaio-ocaml-dev
libaio-ocaml-wt4a5
本虛擬套件由這些套件填實: libaio-ocaml
libansicolor-perl (= 5.01)
本虛擬套件由這些套件填實: perl
libapache2-mod-php (2:8.2+93~exp1)
server-side, HTML-embedded scripting language (Apache 2 module) (default)
libapache2-mod-php
本虛擬套件由這些套件填實: libapache2-mod-php8.2
libarchive-tar-perl (= 2.40)
本虛擬套件由這些套件填實: perl
libatd-ocaml-dev-ij457
本虛擬套件由這些套件填實: libatd-ocaml-dev
libatd-ocaml-ij457
本虛擬套件由這些套件填實: libatd-ocaml
libatdgen-ocaml-dev-l2l54
本虛擬套件由這些套件填實: libatdgen-ocaml-dev
libatdgen-ocaml-l2l54
本虛擬套件由這些套件填實: libatdgen-ocaml
libattribute-handlers-perl (= 1.02)
本虛擬套件由這些套件填實: perl
libautodie-perl (= 2.34)
本虛擬套件由這些套件填實: perl
libbfd-dev
本虛擬套件由這些套件填實: binutils-dev
libblas.so
本虛擬套件由這些套件填實: libblis-pthread-dev, libblis-serial-dev, libblis-openmp-dev
libblas.so.3
本虛擬套件由這些套件填實: libblis2-pthread, libblis2-serial, libblis2-openmp
libblis.so
本虛擬套件由這些套件填實: libblis-serial-dev, libblis-pthread-dev, libblis-openmp-dev
libblis.so.2
本虛擬套件由這些套件填實: libblis2-serial, libblis2-pthread, libblis2-openmp
libbliss
本虛擬套件由這些套件填實: libbliss2
libboinc
本虛擬套件由這些套件填實: libboinc7
libboinc-app
本虛擬套件由這些套件填實: libboinc-app7
libc++-x.y
本虛擬套件由這些套件填實: libc++1-15
libc++-x.y-dev
本虛擬套件由這些套件填實: libc++-15-dev
libc++abi-x.y
本虛擬套件由這些套件填實: libc++abi1-15
libc++abi-x.y-dev
本虛擬套件由這些套件填實: libc++abi-15-dev
libc-dbg
本虛擬套件由這些套件填實: libc6-dbg
libc-dev (= 2.35-0experimental3)
本虛擬套件由這些套件填實: libc6-dev
libc-dev (= 2.36-1)
本虛擬套件由這些套件填實: libc6-dev
libc-udeb
本虛擬套件由這些套件填實: libc6-udeb
libc6 (2.36-1 [amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64, ppc64el, riscv64, s390x, x32], 2.35-0experimental3 [m68k, sh4])
GNU C 函式庫:共用函式庫
libc6
本虛擬套件由這些套件填實: libc6-udeb
libc6-dbgsym
本虛擬套件由這些套件填實: libc6-dbg
libc6-i686
本虛擬套件由這些套件填實: libc6
libcap2-dev
本虛擬套件由這些套件填實: libcap-dev
libclc-x.y
本虛擬套件由這些套件填實: libclc-15
libclc-x.y-dev
本虛擬套件由這些套件填實: libclc-15-dev
libcolt-java
本虛擬套件由這些套件填實: libcolt-free-java
libcompress-raw-bzip2-perl (= 2.103)
本虛擬套件由這些套件填實: perl
libcompress-raw-zlib-perl (= 2.105)
本虛擬套件由這些套件填實: perl
libcompress-zlib-perl (= 2.106)
本虛擬套件由這些套件填實: perl
libcpan-meta-perl (= 2.150010)
本虛擬套件由這些套件填實: perl
libcpan-meta-requirements-perl (= 2.140)
本虛擬套件由這些套件填實: perl
libcpan-meta-yaml-perl (= 0.018)
本虛擬套件由這些套件填實: perl
libcuda-10.0-1
本虛擬套件由這些套件填實: libcuda1
libcuda-10.0-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-10.1-1
本虛擬套件由這些套件填實: libcuda1
libcuda-10.1-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-10.2-1
本虛擬套件由這些套件填實: libcuda1
libcuda-10.2-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-11.0-1
本虛擬套件由這些套件填實: libcuda1
libcuda-11.0-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-11.1-1
本虛擬套件由這些套件填實: libcuda1
libcuda-11.1-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-11.2-1
本虛擬套件由這些套件填實: libcuda1
libcuda-11.2-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-11.3-1
本虛擬套件由這些套件填實: libcuda1
libcuda-11.3-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-11.4-1
本虛擬套件由這些套件填實: libcuda1
libcuda-11.4-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-11.5-1
本虛擬套件由這些套件填實: libcuda1
libcuda-11.5-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-11.6-1
本虛擬套件由這些套件填實: libcuda1
libcuda-11.6-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-5.0-1
本虛擬套件由這些套件填實: libcuda1
libcuda-5.0-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-5.5-1
本虛擬套件由這些套件填實: libcuda1
libcuda-5.5-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-6.0-1
本虛擬套件由這些套件填實: libcuda1
libcuda-6.0-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-6.5-1
本虛擬套件由這些套件填實: libcuda1
libcuda-6.5-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-7.0-1
本虛擬套件由這些套件填實: libcuda1
libcuda-7.0-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-7.5-1
本虛擬套件由這些套件填實: libcuda1
libcuda-7.5-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-8.0-1
本虛擬套件由這些套件填實: libcuda1
libcuda-8.0-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-9.0-1
本虛擬套件由這些套件填實: libcuda1
libcuda-9.0-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-9.1-1
本虛擬套件由這些套件填實: libcuda1
libcuda-9.1-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda-9.2-1
本虛擬套件由這些套件填實: libcuda1
libcuda-9.2-1-i386
本虛擬套件由這些套件填實: libcuda1
libcuda.so.1 (= 510.85.02)
本虛擬套件由這些套件填實: libcuda1
libcuda1-any
本虛擬套件由這些套件填實: libcuda1
libcudf-ocaml-dev-1itr0
本虛擬套件由這些套件填實: libcudf-ocaml-dev
libdigest-md5-perl (= 2.58)
本虛擬套件由這些套件填實: perl
libdigest-perl (= 1.20)
本虛擬套件由這些套件填實: perl
libdigest-sha-perl (= 6.02)
本虛擬套件由這些套件填實: perl
libegl-vendor
本虛擬套件由這些套件填實: nvidia-egl-icd, libegl-mesa0
libencode-perl (= 3.17)
本虛擬套件由這些套件填實: perl
libexperimental-perl (= 0.028)
本虛擬套件由這些套件填實: perl
libextutils-cbuilder-perl (= 0.280236)
本虛擬套件由這些套件填實: perl
libextutils-command-perl (= 7.64)
本虛擬套件由這些套件填實: perl
libextutils-install-perl (= 2.20)
本虛擬套件由這些套件填實: perl
libextutils-parsexs-perl (= 3.450000)
本虛擬套件由這些套件填實: perl
libfile-path-perl (= 2.18)
本虛擬套件由這些套件填實: perl-base
libfile-spec-perl (= 3.8400)
本虛擬套件由這些套件填實: perl
libfile-temp-perl (= 0.2311)
本虛擬套件由這些套件填實: perl-base
libfm-qt
本虛擬套件由這些套件填實: libfm-qt11
libgap8-dev
本虛擬套件由這些套件填實: libgap-dev
libgarcon-1-0-dev (4.17.1-1)
transitional package for libgarcon-1-dev
libgarcon-1-0-dev
本虛擬套件由這些套件填實: libgarcon-1-dev
libgl-dev
本虛擬套件由這些套件填實: libgl1-mesa-dev
libgl1-nvidia-glx-any
本虛擬套件由這些套件填實: libgl1-nvidia-glvnd-glx
libglx-vendor
本虛擬套件由這些套件填實: libglx-mesa0, libglx-nvidia0
libgnokii3-dev
本虛擬套件由這些套件填實: libgnokii-dev
libgwenhywfar79-plugins-ct
本虛擬套件由這些套件填實: libchipcard8
libhd12-dev
本虛擬套件由這些套件填實: libhd-dev
libhd13-dev
本虛擬套件由這些套件填實: libhd-dev
libhd14-dev
本虛擬套件由這些套件填實: libhd-dev
libhd15-dev
本虛擬套件由這些套件填實: libhd-dev
libhd16-dev
本虛擬套件由這些套件填實: libhd-dev
libhd20-dev
本虛擬套件由這些套件填實: libhd-dev
libhd21-dev
本虛擬套件由這些套件填實: libhd-dev
libhdf5-serial-dev
本虛擬套件由這些套件填實: libhdf5-dev
libhttp-tiny-perl (= 0.080)
本虛擬套件由這些套件填實: perl
libi18n-langtags-perl (= 0.45)
本虛擬套件由這些套件填實: perl
libimage-magick-defaultquantum-perl
本虛擬套件由這些套件填實: libimage-magick-q16-perl
libio-compress-base-perl (= 2.106)
本虛擬套件由這些套件填實: perl
libio-compress-bzip2-perl (= 2.106)
本虛擬套件由這些套件填實: perl
libio-compress-perl (= 2.106)
本虛擬套件由這些套件填實: perl
libio-compress-zlib-perl (= 2.106)
本虛擬套件由這些套件填實: perl
libio-socket-ip-perl (= 0.41)
本虛擬套件由這些套件填實: perl-base
libio-zlib-perl (= 1.11)
本虛擬套件由這些套件填實: perl
libjson-pp-perl (= 4.07000)
本虛擬套件由這些套件填實: perl
libjuh-java
本虛擬套件由這些套件填實: liblibreoffice-java
libjurt-java
本虛擬套件由這些套件填實: liblibreoffice-java
libldap2-dev (2.6.3+dfsg-1~exp1)
transitional package for libldap-dev
libldap2-dev
本虛擬套件由這些套件填實: libldap-dev
libllvm-x.y-ocaml-dev
本虛擬套件由這些套件填實: libllvm-15-ocaml-dev
liblocale-maketext-perl (= 1.31)
本虛擬套件由這些套件填實: perl
liblocale-maketext-simple-perl (= 0.21.01)
本虛擬套件由這些套件填實: perl
libmagick++-6.defaultquantum-dev
本虛擬套件由這些套件填實: libmagick++-6.q16-dev
libmagick++-dev (= 8:6.9.12.20+dfsg1-1.2)
本虛擬套件由這些套件填實: libmagick++-6.q16-dev
libmagickcore-6.defaultquantum-dev
本虛擬套件由這些套件填實: libmagickcore-6.q16-dev
libmagickcore-6.q16-1-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-2-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-3-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-4-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-5-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-6-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16-7-extra
libmagickcore-6.q16hdri-1-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-2-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-3-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-4-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-5-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-6-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16hdri-7-extra
libmagickcore-dev (= 8:6.9.12.20+dfsg1-1.2)
本虛擬套件由這些套件填實: libmagickcore-6.q16-dev
libmagickcore-extra
本虛擬套件由這些套件填實: libmagickcore-6.q16-7-extra, libmagickcore-6.q16hdri-7-extra
libmagickwand-6.defaultquantum-dev
本虛擬套件由這些套件填實: libmagickwand-6.q16-dev
libmagickwand-dev (= 8:6.9.12.20+dfsg1-1.2)
本虛擬套件由這些套件填實: libmagickwand-6.q16-dev
libmath-bigint-perl (= 1.999830)
本虛擬套件由這些套件填實: perl
libmath-complex-perl (= 1.5902)
本虛擬套件由這些套件填實: perl
libmime-base64-perl (= 3.16)
本虛擬套件由這些套件填實: perl
libmlir-x.y
本虛擬套件由這些套件填實: libmlir-15
libmlir-x.y-dev
本虛擬套件由這些套件填實: libmlir-15-dev
libmodule-corelist-perl (= 5.20220520)
本虛擬套件由這些套件填實: perl
libmodule-load-conditional-perl (= 0.74)
本虛擬套件由這些套件填實: perl
libmodule-load-perl (= 0.36)
本虛擬套件由這些套件填實: perl
libmodule-metadata-perl (= 1.000037)
本虛擬套件由這些套件填實: perl
libmorbig-ocaml-dev-0rvr1
本虛擬套件由這些套件填實: libmorbig-ocaml-dev
libmorbig-ocaml-dev-3jqd2
本虛擬套件由這些套件填實: libmorbig-ocaml-dev
libmorbig-ocaml-dev-y6t99
本虛擬套件由這些套件填實: libmorbig-ocaml-dev
libmorbig-ocaml-dev-ypzy4
本虛擬套件由這些套件填實: libmorbig-ocaml-dev
libn32c-dev
本虛擬套件由這些套件填實: libc6-dev-mipsn32
libnet-perl (= 1:3.14)
本虛擬套件由這些套件填實: perl
libnet-ping-perl (= 2.74)
本虛擬套件由這些套件填實: perl
libnormaliz
本虛擬套件由這些套件填實: libnormaliz3
libnss-dns-udeb
本虛擬套件由這些套件填實: libc6-udeb
libnss-files-udeb
本虛擬套件由這些套件填實: libc6-udeb
libnvidia-cfg.so.1 (= 510.85.02)
本虛擬套件由這些套件填實: libnvidia-cfg1
libnvidia-cfg1-any
本虛擬套件由這些套件填實: libnvidia-cfg1
libnvidia-compiler-510.85.02
本虛擬套件由這些套件填實: libnvidia-compiler
libnvidia-eglcore-510.85.02
本虛擬套件由這些套件填實: libnvidia-eglcore
libnvidia-glcore-510.85.02
本虛擬套件由這些套件填實: libnvidia-glcore
libnvidia-glvkspirv-510.85.02
本虛擬套件由這些套件填實: libnvidia-glvkspirv
libnvidia-ml.so.1 (= 510.85.02)
本虛擬套件由這些套件填實: libnvidia-ml1
libnvidia-rtcore-510.85.02
本虛擬套件由這些套件填實: libnvidia-rtcore
libnvperf
本虛擬套件由這些套件填實: libcupti11.6
libomp-x.y
本虛擬套件由這些套件填實: libomp5-15
libomp-x.y-dev
本虛擬套件由這些套件填實: libomp-15-dev
libopencl-1.1-1
本虛擬套件由這些套件填實: nvidia-libopencl1
libopencl-1.2-1
本虛擬套件由這些套件填實: nvidia-libopencl1
libopencl-2.0-1
本虛擬套件由這些套件填實: nvidia-libopencl1
libopencl-2.1-1
本虛擬套件由這些套件填實: nvidia-libopencl1
libopencl-2.2-1
本虛擬套件由這些套件填實: nvidia-libopencl1
libopencl-3.0-1
本虛擬套件由這些套件填實: nvidia-libopencl1
libopencl1
本虛擬套件由這些套件填實: nvidia-libopencl1
liborc-dev
本虛擬套件由這些套件填實: liborc-0.4-dev
liborc-dev-bin
本虛擬套件由這些套件填實: liborc-0.4-dev-bin
libosmesa-dev
本虛擬套件由這些套件填實: libosmesa6-dev
libpam-systemd
本虛擬套件由這些套件填實: libpam-elogind-compat
libparams-check-perl (= 0.38)
本虛擬套件由這些套件填實: perl
libparent-perl (= 0.238)
本虛擬套件由這些套件填實: perl
libparse-cpan-meta-perl (= 2.150010)
本虛擬套件由這些套件填實: perl
libperl-ostype-perl (= 1.010)
本虛擬套件由這些套件填實: perl
libphp-embed (2:8.2+93~exp1)
HTML-embedded scripting language (Embedded SAPI library) (default)
libphp-embed
本虛擬套件由這些套件填實: libphp8.2-embed
libphysfs-1.0-0
本虛擬套件由這些套件填實: libphysfs1
libpod-escapes-perl (= 1.07)
本虛擬套件由這些套件填實: perl
libpod-simple-perl (= 3.43)
本虛擬套件由這些套件填實: perl
libppxlib-ocaml-dev-3ol80
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libppxlib-ocaml-dev-93s13
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libppxlib-ocaml-dev-97hi9
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libppxlib-ocaml-dev-ch419
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libppxlib-ocaml-dev-msva0
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libppxlib-ocaml-dev-pre93
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libppxlib-ocaml-dev-wt4k1
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libppxlib-ocaml-dev-wtzy9
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libppxlib-ocaml-dev-xupo2
本虛擬套件由這些套件填實: libppxlib-ocaml-dev
libprimesieve
本虛擬套件由這些套件填實: libprimesieve9
libprimesieve-dev (7.4+ds-1) [debports]
fast prime number generator C/C++ library -- libdev
libprimesieve-dev
本虛擬套件由這些套件填實: libprimesieve-dev
libqt5opengl5-desktop-dev (= 5.12.3+dfsg-1)
本虛擬套件由這些套件填實: libqt5opengl5-dev
libqt5opengl5-desktop-dev (= 5.15.6+dfsg-1)
本虛擬套件由這些套件填實: libqt5opengl5-dev
libqt5xdg
本虛擬套件由這些套件填實: libqt5xdg3
libqt5xdgiconloader
本虛擬套件由這些套件填實: libqt5xdgiconloader3
libreadline6-dev
本虛擬套件由這些套件填實: libreadline-dev
libreoffice-bundled
本虛擬套件由這些套件填實: libreoffice-core-nogui
libreoffice-gtk-gnome
本虛擬套件由這些套件填實: libreoffice-gnome
libreoffice-help (= 7.4)
本虛擬套件由這些套件填實: libreoffice-help-cs, libreoffice-help-km, libreoffice-help-fr, libreoffice-help-hu, libreoffice-help-sl, libreoffice-help-es, libreoffice-help-eu, libreoffice-help-da, libreoffice-help-et, libreoffice-help-pt-br, libreoffice-help-en-us, libreoffice-help-en-gb, libreoffice-help-om, libreoffice-help-de, libreoffice-help-pl, libreoffice-help-id, libreoffice-help-dz, libreoffice-help-it, libreoffice-help-nl, libreoffice-help-gl, libreoffice-help-vi, libreoffice-help-pt, libreoffice-help-ko, libreoffice-help-tr, libreoffice-help-zh-cn, libreoffice-help-ja, libreoffice-help-zh-tw, libreoffice-help-fi, libreoffice-help-ca, libreoffice-help-el, libreoffice-help-sv, libreoffice-help-sk, libreoffice-help-hi, libreoffice-help-ru
libreoffice-l10n (= 7.4)
本虛擬套件由這些套件填實: libreoffice-l10n-zh-tw, libreoffice-l10n-fi, libreoffice-l10n-ne, libreoffice-l10n-xh, libreoffice-l10n-ts, libreoffice-l10n-br, libreoffice-l10n-fa, libreoffice-l10n-ru, libreoffice-l10n-ca, libreoffice-l10n-hi, libreoffice-l10n-tn, libreoffice-l10n-eo, libreoffice-l10n-ko, libreoffice-l10n-gd, libreoffice-l10n-de, libreoffice-l10n-gu, libreoffice-l10n-en-gb, libreoffice-l10n-ro, libreoffice-l10n-cy, libreoffice-l10n-nso, libreoffice-l10n-or, libreoffice-l10n-id, libreoffice-l10n-km, libreoffice-l10n-cs, libreoffice-l10n-ar, libreoffice-l10n-eu, libreoffice-l10n-ta, libreoffice-l10n-ast, libreoffice-l10n-lt, libreoffice-l10n-ml, libreoffice-l10n-ve, libreoffice-l10n-tg, libreoffice-l10n-uk, libreoffice-l10n-ss, libreoffice-l10n-el, libreoffice-l10n-st, libreoffice-l10n-nl, libreoffice-l10n-szl, libreoffice-l10n-gl, libreoffice-l10n-kmr, libreoffice-l10n-oc, libreoffice-l10n-om, libreoffice-l10n-uz, libreoffice-l10n-nr, libreoffice-l10n-pt-br, libreoffice-l10n-be, libreoffice-l10n-dz, libreoffice-l10n-gug, libreoffice-l10n-pl, libreoffice-l10n-mk, libreoffice-l10n-mr, libreoffice-l10n-am, libreoffice-l10n-kk, libreoffice-l10n-si, libreoffice-l10n-pa-in, libreoffice-l10n-tr, libreoffice-l10n-ug, libreoffice-l10n-zh-cn, libreoffice-l10n-bs, libreoffice-l10n-bn, libreoffice-l10n-vi, libreoffice-l10n-fr, libreoffice-l10n-as, libreoffice-l10n-hr, libreoffice-l10n-en-za, libreoffice-l10n-bg, libreoffice-l10n-ka, libreoffice-l10n-lv, libreoffice-l10n-rw, libreoffice-l10n-ja, libreoffice-l10n-sr, libreoffice-l10n-sv, libreoffice-l10n-sk, libreoffice-l10n-th, libreoffice-l10n-pt, libreoffice-l10n-he, libreoffice-l10n-ga, libreoffice-l10n-te, libreoffice-l10n-kn, libreoffice-l10n-nb, libreoffice-l10n-is, libreoffice-l10n-it, libreoffice-l10n-mn, libreoffice-l10n-zu, libreoffice-l10n-es, libreoffice-l10n-nn, libreoffice-l10n-af, libreoffice-l10n-sl, libreoffice-l10n-da, libreoffice-l10n-et, libreoffice-l10n-hu
libreoffice-l10n-en-us
本虛擬套件由這些套件填實: libreoffice-common
libreoffice-ogltrans
本虛擬套件由這些套件填實: libreoffice-impress
libreoffice-reportdesigner
本虛擬套件由這些套件填實: libreoffice-report-builder
libreoffice-style
本虛擬套件由這些套件填實: libreoffice-style-sukapura, libreoffice-style-karasa-jaga, libreoffice-style-breeze, libreoffice-style-elementary, libreoffice-style-sifr, libreoffice-style-colibre
libreoffice-style-hicontrast
本虛擬套件由這些套件填實: libreoffice-style-sifr
librep-doc
本虛擬套件由這些套件填實: rep-doc
libridl-java
本虛擬套件由這些套件填實: liblibreoffice-java
librust-cbindgen+default-dev (= 0.8.3-1)
本虛擬套件由這些套件填實: librust-cbindgen-dev
librust-cbindgen-0+default-dev (= 0.8.3-1)
本虛擬套件由這些套件填實: librust-cbindgen-dev
librust-cbindgen-0-dev (= 0.8.3-1)
本虛擬套件由這些套件填實: librust-cbindgen-dev
librust-cbindgen-0.8+default-dev (= 0.8.3-1)
本虛擬套件由這些套件填實: librust-cbindgen-dev
librust-cbindgen-0.8-dev (= 0.8.3-1)
本虛擬套件由這些套件填實: librust-cbindgen-dev
librust-cbindgen-0.8.3+default-dev (= 0.8.3-1)
本虛擬套件由這些套件填實: librust-cbindgen-dev
librust-cbindgen-0.8.3-dev (= 0.8.3-1)
本虛擬套件由這些套件填實: librust-cbindgen-dev
librust-encoding-rs-io+default-dev (= 0.1.6-1)
本虛擬套件由這些套件填實: librust-encoding-rs-io-dev
librust-encoding-rs-io-0+default-dev (= 0.1.6-1)
本虛擬套件由這些套件填實: librust-encoding-rs-io-dev
librust-encoding-rs-io-0-dev (= 0.1.6-1)
本虛擬套件由這些套件填實: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1+default-dev (= 0.1.6-1)
本虛擬套件由這些套件填實: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1-dev (= 0.1.6-1)
本虛擬套件由這些套件填實: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1.6+default-dev (= 0.1.6-1)
本虛擬套件由這些套件填實: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1.6-dev (= 0.1.6-1)
本虛擬套件由這些套件填實: librust-encoding-rs-io-dev
librust-grep+default-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep-dev
librust-grep-0+avx-accel-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep+avx-accel-dev
librust-grep-0+default-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep-dev
librust-grep-0+simd-accel-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep+simd-accel-dev
librust-grep-0-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep-dev
librust-grep-0.2+avx-accel-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep+avx-accel-dev
librust-grep-0.2+default-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep-dev
librust-grep-0.2+simd-accel-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep+simd-accel-dev
librust-grep-0.2-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep-dev
librust-grep-0.2.3+avx-accel-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep+avx-accel-dev
librust-grep-0.2.3+default-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep-dev
librust-grep-0.2.3+simd-accel-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep+simd-accel-dev
librust-grep-0.2.3-dev (= 0.2.3-2)
本虛擬套件由這些套件填實: librust-grep-dev
librust-grep-matcher+default-dev (= 0.1.2-1)
本虛擬套件由這些套件填實: librust-grep-matcher-dev
librust-grep-matcher-0+default-dev (= 0.1.2-1)
本虛擬套件由這些套件填實: librust-grep-matcher-dev
librust-grep-matcher-0-dev (= 0.1.2-1)
本虛擬套件由這些套件填實: librust-grep-matcher-dev
librust-grep-matcher-0.1+default-dev (= 0.1.2-1)
本虛擬套件由這些套件填實: librust-grep-matcher-dev
librust-grep-matcher-0.1-dev (= 0.1.2-1)
本虛擬套件由這些套件填實: librust-grep-matcher-dev
librust-grep-matcher-0.1.2+default-dev (= 0.1.2-1)
本虛擬套件由這些套件填實: librust-grep-matcher-dev
librust-grep-matcher-0.1.2-dev (= 0.1.2-1)
本虛擬套件由這些套件填實: librust-grep-matcher-dev
librust-memchr+default-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr+use-std-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2+default-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2+libc-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr+libc-dev
librust-memchr-2+use-std-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2.2+default-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2.2+libc-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr+libc-dev
librust-memchr-2.2+use-std-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2.2-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2.2.0+default-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2.2.0+libc-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr+libc-dev
librust-memchr-2.2.0+use-std-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-memchr-2.2.0-dev (= 2.2.0-1)
本虛擬套件由這些套件填實: librust-memchr-dev
librust-nitrokey+default-dev (= 0.4.0-2)
本虛擬套件由這些套件填實: librust-nitrokey-dev
librust-nitrokey-0+default-dev (= 0.4.0-2)
本虛擬套件由這些套件填實: librust-nitrokey-dev
librust-nitrokey-0-dev (= 0.4.0-2)
本虛擬套件由這些套件填實: librust-nitrokey-dev
librust-nitrokey-0.4+default-dev (= 0.4.0-2)
本虛擬套件由這些套件填實: librust-nitrokey-dev
librust-nitrokey-0.4-dev (= 0.4.0-2)
本虛擬套件由這些套件填實: librust-nitrokey-dev
librust-nitrokey-0.4.0+default-dev (= 0.4.0-2)
本虛擬套件由這些套件填實: librust-nitrokey-dev
librust-nitrokey-0.4.0-dev (= 0.4.0-2)
本虛擬套件由這些套件填實: librust-nitrokey-dev
librust-nitrokey-sys+default-dev (= 3.5.0-3)
本虛擬套件由這些套件填實: librust-nitrokey-sys-dev
librust-nitrokey-sys-3+default-dev (= 3.5.0-3)
本虛擬套件由這些套件填實: librust-nitrokey-sys-dev
librust-nitrokey-sys-3-dev (= 3.5.0-3)
本虛擬套件由這些套件填實: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5+default-dev (= 3.5.0-3)
本虛擬套件由這些套件填實: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5-dev (= 3.5.0-3)
本虛擬套件由這些套件填實: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5.0+default-dev (= 3.5.0-3)
本虛擬套件由這些套件填實: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5.0-dev (= 3.5.0-3)
本虛擬套件由這些套件填實: librust-nitrokey-sys-dev
librust-pcre2-sys+default-dev (= 0.2.1-1)
本虛擬套件由這些套件填實: librust-pcre2-sys-dev
librust-pcre2-sys-0+default-dev (= 0.2.1-1)
本虛擬套件由這些套件填實: librust-pcre2-sys-dev
librust-pcre2-sys-0-dev (= 0.2.1-1)
本虛擬套件由這些套件填實: librust-pcre2-sys-dev
librust-pcre2-sys-0.2+default-dev (= 0.2.1-1)
本虛擬套件由這些套件填實: librust-pcre2-sys-dev
librust-pcre2-sys-0.2-dev (= 0.2.1-1)
本虛擬套件由這些套件填實: librust-pcre2-sys-dev
librust-pcre2-sys-0.2.1+default-dev (= 0.2.1-1)
本虛擬套件由這些套件填實: librust-pcre2-sys-dev
librust-pcre2-sys-0.2.1-dev (= 0.2.1-1)
本虛擬套件由這些套件填實: librust-pcre2-sys-dev
librust-regex-syntax+default-dev (= 0.6.6-1)
本虛擬套件由這些套件填實: librust-regex-syntax-dev
librust-regex-syntax-0+default-dev (= 0.6.6-1)
本虛擬套件由這些套件填實: librust-regex-syntax-dev
librust-regex-syntax-0-dev (= 0.6.6-1)
本虛擬套件由這些套件填實: librust-regex-syntax-dev
librust-regex-syntax-0.6+default-dev (= 0.6.6-1)
本虛擬套件由這些套件填實: librust-regex-syntax-dev
librust-regex-syntax-0.6-dev (= 0.6.6-1)
本虛擬套件由這些套件填實: librust-regex-syntax-dev
librust-regex-syntax-0.6.6+default-dev (= 0.6.6-1)
本虛擬套件由這些套件填實: librust-regex-syntax-dev
librust-regex-syntax-0.6.6-dev (= 0.6.6-1)
本虛擬套件由這些套件填實: librust-regex-syntax-dev
librust-roxmltree+default-dev (= 0.13.0-1)
本虛擬套件由這些套件填實: librust-roxmltree-dev
librust-roxmltree-0+default-dev (= 0.13.0-1)
本虛擬套件由這些套件填實: librust-roxmltree-dev
librust-roxmltree-0-dev (= 0.13.0-1)
本虛擬套件由這些套件填實: librust-roxmltree-dev
librust-roxmltree-0.13+default-dev (= 0.13.0-1)
本虛擬套件由這些套件填實: librust-roxmltree-dev
librust-roxmltree-0.13-dev (= 0.13.0-1)
本虛擬套件由這些套件填實: librust-roxmltree-dev
librust-roxmltree-0.13.0+default-dev (= 0.13.0-1)
本虛擬套件由這些套件填實: librust-roxmltree-dev
librust-roxmltree-0.13.0-dev (= 0.13.0-1)
本虛擬套件由這些套件填實: librust-roxmltree-dev
librust-xmlparser+default-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser+std-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0+default-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0+std-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0.13+default-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0.13+std-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0.13-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0.13.3+default-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0.13.3+std-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
librust-xmlparser-0.13.3-dev (= 0.13.3-1)
本虛擬套件由這些套件填實: librust-xmlparser-dev
libscalar-list-utils-perl (= 1:1.62)
本虛擬套件由這些套件填實: perl-base
libselinux-dev
本虛擬套件由這些套件填實: libselinux1-dev
libsemanage-dev
本虛擬套件由這些套件填實: libsemanage1-dev
libsepol-dev
本虛擬套件由這些套件填實: libsepol1-dev
libsingular
本虛擬套件由這些套件填實: libsingular4m1
libsingular-dev
本虛擬套件由這些套件填實: libsingular4-dev
libsocket-perl (= 2.033)
本虛擬套件由這些套件填實: perl-base
libsocl-any-1.3-0
本虛擬套件由這些套件填實: libsocl-1.3-0
libssw-dev (1.2.4-1)
Development headers and static libraries for libssw
libssw-dev
本虛擬套件由這些套件填實: libssw-dev
libstarpu-any-1.3-0
本虛擬套件由這些套件填實: libstarpu-1.3-0
libstarpu-any-dev
本虛擬套件由這些套件填實: libstarpu-dev
libstarpu-anyfft-1.3-0
本虛擬套件由這些套件填實: libstarpufft-1.3-0
libstarpu-anympi-1.3-0
本虛擬套件由這些套件填實: libstarpumpi-1.3-0
libstorable-perl (= 3.26)
本虛擬套件由這些套件填實: perl
libsys-syslog-perl (= 0.36)
本虛擬套件由這些套件填實: perl
libtcl
本虛擬套件由這些套件填實: libtcl9.0, libtcl8.7
libtest-harness-perl (= 3.44)
本虛擬套件由這些套件填實: perl
libtest-simple-perl (= 1.302190)
本虛擬套件由這些套件填實: perl
libtest-tester-perl (= 1.302190)
本虛擬套件由這些套件填實: perl
libtest-use-ok-perl (= 1.302190)
本虛擬套件由這些套件填實: perl
libtext-balanced-perl (= 2.04)
本虛擬套件由這些套件填實: perl
libthread-queue-perl (= 3.14)
本虛擬套件由這些套件填實: perl
libthreads-perl (= 2.27)
本虛擬套件由這些套件填實: perl
libthreads-shared-perl (= 1.64)
本虛擬套件由這些套件填實: perl
libtime-hires-perl (= 1.9770)
本虛擬套件由這些套件填實: perl
libtime-local-perl (= 1.3000)
本虛擬套件由這些套件填實: perl
libtime-piece-perl (= 1.3401)
本虛擬套件由這些套件填實: perl
libtinyxml2-6
本虛擬套件由這些套件填實: libtinyxml2-7
libtk
本虛擬套件由這些套件填實: libtk8.7
libungif-bin
本虛擬套件由這些套件填實: giflib-tools
libunicap-dev
本虛擬套件由這些套件填實: libunicap2-dev
libunicap-docs
本虛擬套件由這些套件填實: libunicap-doc
libunicode-collate-perl (= 1.31)
本虛擬套件由這些套件填實: perl
libunoil-java
本虛擬套件由這些套件填實: liblibreoffice-java
libunwind-x.y
本虛擬套件由這些套件填實: libunwind-15
libunwind-x.y-dev
本虛擬套件由這些套件填實: libunwind-15-dev
libv8-dev
本虛擬套件由這些套件填實: libnode-dev
libva-driver-abi-1.0
本虛擬套件由這些套件填實: libva2
libva-driver-abi-1.1
本虛擬套件由這些套件填實: libva2
libva-driver-abi-1.2
本虛擬套件由這些套件填實: libva2
libva-driver-abi-1.3
本虛擬套件由這些套件填實: libva2
libva-driver-abi-1.4
本虛擬套件由這些套件填實: libva2
libvala-dev
本虛擬套件由這些套件填實: libvala-0.44-dev
libvaladoc-dev
本虛擬套件由這些套件填實: libvaladoc-0.44-dev
libversion-perl (= 1:0.9929)
本虛擬套件由這些套件填實: perl
libversion-requirements-perl
本虛擬套件由這些套件填實: perl
libxsloader-perl (= 0.31)
本虛擬套件由這些套件填實: perl-base
libyojson-ocaml-9drl9
本虛擬套件由這些套件填實: libyojson-ocaml
libyojson-ocaml-dev-9drl9
本虛擬套件由這些套件填實: libyojson-ocaml-dev
libyojson-ocaml-dev-hkli3
本虛擬套件由這些套件填實: libyojson-ocaml-dev
libyojson-ocaml-dev-nigu1
本虛擬套件由這些套件填實: libyojson-ocaml-dev
libyojson-ocaml-dev-v7vl7
本虛擬套件由這些套件填實: libyojson-ocaml-dev
libyojson-ocaml-hkli3
本虛擬套件由這些套件填實: libyojson-ocaml
libyojson-ocaml-nigu1
本虛擬套件由這些套件填實: libyojson-ocaml
libyojson-ocaml-v7vl7
本虛擬套件由這些套件填實: libyojson-ocaml
libzephyr4 (3.1.2-3)
Project Athena's notification service - non-Kerberos libraries
libzephyr4
本虛擬套件由這些套件填實: libzephyr4-krb5
linux-kernel-log-daemon
本虛擬套件由這些套件填實: socklog, rsyslog
lpr
本虛擬套件由這些套件填實: cups-bsd
luatex
本虛擬套件由這些套件填實: texlive-binaries
lxqt-theme
本虛擬套件由這些套件填實: lxqt-themes
mail-reader
本虛擬套件由這些套件填實: s-nail, thunderbird, mmh
makejvf
本虛擬套件由這些套件填實: texlive-binaries
mediawiki-extensions-confirmedit
本虛擬套件由這些套件填實: mediawiki
mediawiki-extensions-geshi
本虛擬套件由這些套件填實: mediawiki
mendexk
本虛擬套件由這些套件填實: texlive-binaries
mh
本虛擬套件由這些套件填實: mmh
mupen64plus-audio
本虛擬套件由這些套件填實: mupen64plus-audio-sdl
mupen64plus-audio-abi-2
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-config-abi-2.2
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-config-abi-2.3
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-config-abi-2.3.1
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-debug-abi-2
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-debug-abi-2.0.1
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-frontend-abi-2.1.1
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-frontend-abi-2.1.2
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-gfx-abi-2.1
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-gfx-abi-2.2
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-input
本虛擬套件由這些套件填實: mupen64plus-input-sdl
mupen64plus-input-abi-2.1
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-rsp
本虛擬套件由這些套件填實: mupen64plus-rsp-z64, mupen64plus-rsp-hle
mupen64plus-rsp-abi-2
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-ui
本虛擬套件由這些套件填實: mupen64plus-ui-console
mupen64plus-video
本虛擬套件由這些套件填實: mupen64plus-video-arachnoid, mupen64plus-video-z64, mupen64plus-video-glide64mk2, mupen64plus-video-rice, mupen64plus-video-glide64
mupen64plus-vidext-abi-3
本虛擬套件由這些套件填實: libmupen64plus2
mupen64plus-vidext-abi-3.1
本虛擬套件由這些套件填實: libmupen64plus2
netpbm-dev
本虛擬套件由這些套件填實: libnetpbm11-dev
news-reader
本虛擬套件由這些套件填實: lynx
node-abort-controller (= 3.0.0)
本虛擬套件由這些套件填實: node-readable-stream
node-ajv-formats (= 2.1.1)
本虛擬套件由這些套件填實: node-ajv
node-arrgv (= 1.0.2)
本虛擬套件由這些套件填實: ava
node-ava (= 5.0.0)
本虛擬套件由這些套件填實: ava
node-ava-typescript (= 3.0.1)
本虛擬套件由這些套件填實: ava
node-chunkd (= 2.0.1)
本虛擬套件由這些套件填實: ava
node-ci-parallel-vars (= 1.0.1)
本虛擬套件由這些套件填實: ava
node-code-excerpt (= 4.0.0)
本虛擬套件由這些套件填實: ava
node-common-path-prefix (= 3.0.0)
本虛擬套件由這些套件填實: ava
node-convert-to-spaces (= 2.0.1)
本虛擬套件由這些套件填實: ava
node-event-stream (= 4.0.1)
本虛擬套件由這些套件填實: zx
node-event-target-shim (= 6.0.2)
本虛擬套件由這些套件填實: node-readable-stream
node-fetch-blob (= 3.1.5)
本虛擬套件由這些套件填實: node-fetch
node-formdata-polyfill (= 4.0.6)
本虛擬套件由這些套件填實: node-fetch
node-from (= 0.1.7)
本虛擬套件由這些套件填實: zx
node-indexes-of (= 1.0.1)
本虛擬套件由這些套件填實: node-css-loader
node-is-error (= 2.2.2)
本虛擬套件由這些套件填實: ava
node-klona (= 2.0.5)
本虛擬套件由這些套件填實: node-less-loader
node-map-stream (= 0.1.0)
本虛擬套件由這些套件填實: zx
node-node-domexception (= 1.0.0)
本虛擬套件由這些套件填實: node-fetch
node-node-fetch (= 3.1.1)
本虛擬套件由這些套件填實: node-fetch
node-p-event (= 5.0.1)
本虛擬套件由這些套件填實: ava
node-pause-stream (= 0.0.11)
本虛擬套件由這些套件填實: zx
node-pkg-conf (= 4.0.0)
本虛擬套件由這些套件填實: ava
node-postcss-modules-local-by-default (= 4.0.0)
本虛擬套件由這些套件填實: node-css-loader
node-postcss-modules-scope (= 3.0.0)
本虛擬套件由這些套件填實: node-css-loader
node-postcss-selector-parser (= 6.0.8)
本虛擬套件由這些套件填實: node-css-loader
node-ps-tree (= 1.2.0)
本虛擬套件由這些套件填實: zx
node-serialize-error (= 11.0.0)
本虛擬套件由這些套件填實: ava
node-stream-combiner (= 0.2.2)
本虛擬套件由這些套件填實: zx
node-supertap (= 3.0.1)
本虛擬套件由這些套件填實: ava
node-temp-dir (= 2.0.0)
本虛擬套件由這些套件填實: ava
node-types-d3-dsv (= 3.0.0)
本虛擬套件由這些套件填實: node-d3-dsv, d3-dsv-tools
node-types-d3-hierarchy (= 3.0.2)
本虛擬套件由這些套件填實: node-d3-hierarchy
node-types-node (= 18.7.14~18.8.0+dfsg-1)
本虛擬套件由這些套件填實: nodejs
node-types-node-fetch (= 3.0.3)
本虛擬套件由這些套件填實: node-fetch
node-types-ps-tree (= 1.1.2)
本虛擬套件由這些套件填實: zx
node-web-streams-polyfill (= 3.2.1)
本虛擬套件由這些套件填實: node-fetch
node-zx (= 7.0.8)
本虛擬套件由這些套件填實: zx
notification-daemon
本虛擬套件由這些套件填實: gnome-shell, lxqt-notificationd, gnome-flashback
nvidia-alternative--kmod-alias
本虛擬套件由這些套件填實: nvidia-alternative
nvidia-alternative-any
本虛擬套件由這些套件填實: nvidia-alternative
nvidia-driver-any
本虛擬套件由這些套件填實: nvidia-driver
nvidia-driver-bin-510.85.02
本虛擬套件由這些套件填實: nvidia-driver-bin
nvidia-driver-libs-any
本虛擬套件由這些套件填實: nvidia-driver-libs
nvidia-glx-any
本虛擬套件由這些套件填實: nvidia-driver
nvidia-kernel-510.85.02
本虛擬套件由這些套件填實: nvidia-kernel-dkms
nvidia-kernel-support--v1
本虛擬套件由這些套件填實: nvidia-kernel-support
nvidia-kernel-support-any
本虛擬套件由這些套件填實: nvidia-kernel-support
nvidia-settings-gtk-510.85.02
本虛擬套件由這些套件填實: nvidia-settings
nvidia-texture-tools
本虛擬套件由這些套件填實: libnvtt-bin
nvidia-vulkan-icd-any
本虛擬套件由這些套件填實: nvidia-vulkan-icd
objc-compiler
本虛擬套件由這些套件填實: clang-15
opencl-icd
本虛擬套件由這些套件填實: nvidia-opencl-icd, pocl-opencl-icd
opencl-icd-1.1-1
本虛擬套件由這些套件填實: pocl-opencl-icd
opencl-icd-1.2-1
本虛擬套件由這些套件填實: pocl-opencl-icd
openldap-utils
本虛擬套件由這些套件填實: ldap-utils
pbmwbmp
本虛擬套件由這些套件填實: netpbm
pcsc-ifd-handler
本虛擬套件由這些套件填實: libifd-cyberjack6
pd
本虛擬套件由這些套件填實: puredata-core
pd-utils
本虛擬套件由這些套件填實: puredata-utils
pdf-viewer
本虛擬套件由這些套件填實: evince, gv, okular
perl-modules
本虛擬套件由這些套件填實: perl-modules-5.36
perl-xs-dev
本虛擬套件由這些套件填實: libperl-dev
perlapi-5.36.0
本虛擬套件由這些套件填實: perl-base
perlmagick (8:6.9.12.20+dfsg1-1.2)
Perl interface to ImageMagick -- dummy package
perlmagick
本虛擬套件由這些套件填實: libimage-magick-perl
perlmagick (= 8:6.9.12.20+dfsg1-1.2)
本虛擬套件由這些套件填實: libimage-magick-q16-perl
php (2:8.2+93~exp1)
server-side, HTML-embedded scripting language (default)
php
本虛擬套件由這些套件填實: php8.2
php-bcmath (2:8.2+93~exp1)
Bcmath module for PHP [default]
php-bcmath
本虛擬套件由這些套件填實: php8.2-bcmath
php-bz2 (2:8.2+93~exp1)
bzip2 module for PHP [default]
php-bz2
本虛擬套件由這些套件填實: php8.2-bz2
php-calendar
本虛擬套件由這些套件填實: php8.2-common
php-cgi (2:8.2+93~exp1)
server-side, HTML-embedded scripting language (CGI binary) (default)
php-cgi
本虛擬套件由這些套件填實: php8.2-cgi
php-cli (2:8.2+93~exp1)
command-line interpreter for the PHP scripting language (default)
php-cli
本虛擬套件由這些套件填實: php8.2-cli
php-ctype
本虛擬套件由這些套件填實: php8.2-common
php-curl (2:8.2+93~exp1)
CURL module for PHP [default]
php-curl
本虛擬套件由這些套件填實: php8.2-curl
php-dba
本虛擬套件由這些套件填實: php8.2-dba
php-dom
本虛擬套件由這些套件填實: php8.2-xml
php-enchant (2:8.2+93~exp1)
Enchant module for PHP [default]
php-enchant
本虛擬套件由這些套件填實: php8.2-enchant
php-exif
本虛擬套件由這些套件填實: php8.2-common
php-ffi
本虛擬套件由這些套件填實: php8.2-common
php-fileinfo
本虛擬套件由這些套件填實: php8.2-common
php-fpm (2:8.2+93~exp1)
server-side, HTML-embedded scripting language (FPM-CGI binary) (default)
php-fpm
本虛擬套件由這些套件填實: php8.2-fpm
php-ftp
本虛擬套件由這些套件填實: php8.2-common
php-gd (2:8.2+93~exp1)
GD module for PHP [default]
php-gd
本虛擬套件由這些套件填實: php8.2-gd
php-gmp (2:8.2+93~exp1)
GMP module for PHP [default]
php-gmp
本虛擬套件由這些套件填實: php8.2-gmp
php-iconv
本虛擬套件由這些套件填實: php8.2-common
php-imap (2:8.2+93~exp1)
IMAP module for PHP [default]
php-imap
本虛擬套件由這些套件填實: php8.2-imap
php-intl (2:8.2+93~exp1)
Internationalisation module for PHP [default]
php-intl
本虛擬套件由這些套件填實: php8.2-intl
php-json (2:8.2+93~exp1)
JSON module for PHP [default]
php-json
本虛擬套件由這些套件填實: libapache2-mod-php8.2, php8.2-phpdbg, php8.2-cli, php8.2-cgi, libphp8.2-embed, php8.2-fpm
php-ldap (2:8.2+93~exp1)
LDAP module for PHP [default]
php-ldap
本虛擬套件由這些套件填實: php8.2-ldap
php-mbstring (2:8.2+93~exp1)
MBSTRING module for PHP [default]
php-mbstring
本虛擬套件由這些套件填實: php8.2-mbstring
php-mysqli
本虛擬套件由這些套件填實: php8.2-mysql
php-mysqlnd
本虛擬套件由這些套件填實: php8.2-mysql
php-nrk-predis (= 2.0.2-1)
本虛擬套件由這些套件填實: php-predis
php-odbc (2:8.2+93~exp1)
ODBC module for PHP [default]
php-odbc
本虛擬套件由這些套件填實: php8.2-odbc
php-opcache
本虛擬套件由這些套件填實: php8.2-opcache
php-pdo
本虛擬套件由這些套件填實: php8.2-common
php-pdo-dblib
本虛擬套件由這些套件填實: php8.2-sybase
php-pdo-firebird
本虛擬套件由這些套件填實: php8.2-interbase
php-pdo-mysql
本虛擬套件由這些套件填實: php8.2-mysql
php-pdo-odbc
本虛擬套件由這些套件填實: php8.2-odbc
php-pdo-pgsql
本虛擬套件由這些套件填實: php8.2-pgsql
php-pdo-sqlite
本虛擬套件由這些套件填實: php8.2-sqlite3
php-pgsql (2:8.2+93~exp1)
PostgreSQL module for PHP [default]
php-pgsql
本虛擬套件由這些套件填實: php8.2-pgsql
php-phar
本虛擬套件由這些套件填實: php8.2-common
php-phpdbg (2:8.2+93~exp1)
server-side, HTML-embedded scripting language (PHPDBG binary) (default)
php-phpdbg
本虛擬套件由這些套件填實: php8.2-phpdbg
php-posix
本虛擬套件由這些套件填實: php8.2-common
php-pspell (2:8.2+93~exp1)
pspell module for PHP [default]
php-pspell
本虛擬套件由這些套件填實: php8.2-pspell
php-psr-log-implementation (= 3.0.0)
本虛擬套件由這些套件填實: php-monolog
php-readline (2:8.2+93~exp1)
readline module for PHP [default]
php-readline
本虛擬套件由這些套件填實: php8.2-readline
php-shmop
本虛擬套件由這些套件填實: php8.2-common
php-simplexml
本虛擬套件由這些套件填實: php8.2-xml
php-snmp (2:8.2+93~exp1)
SNMP module for PHP [default]
php-snmp
本虛擬套件由這些套件填實: php8.2-snmp
php-soap (2:8.2+93~exp1)
SOAP module for PHP [default]
php-soap
本虛擬套件由這些套件填實: php8.2-soap
php-sockets
本虛擬套件由這些套件填實: php8.2-common
php-sqlite3 (2:8.2+93~exp1)
SQLite3 module for PHP [default]
php-sqlite3
本虛擬套件由這些套件填實: php8.2-sqlite3
php-sysvmsg
本虛擬套件由這些套件填實: php8.2-common
php-sysvsem
本虛擬套件由這些套件填實: php8.2-common
php-sysvshm
本虛擬套件由這些套件填實: php8.2-common
php-tidy (2:8.2+93~exp1)
tidy module for PHP [default]
php-tidy
本虛擬套件由這些套件填實: php8.2-tidy
php-tokenizer
本虛擬套件由這些套件填實: php8.2-common
php-xml (2:8.2+93~exp1)
DOM, SimpleXML, WDDX, XML, and XSL module for PHP [default]
php-xml
本虛擬套件由這些套件填實: php8.2-xml
php-xmlreader
本虛擬套件由這些套件填實: php8.2-xml
php-xmlwriter
本虛擬套件由這些套件填實: php8.2-xml
php-xsl
本虛擬套件由這些套件填實: php8.2-xml
php-zip (2:8.2+93~exp1)
Zip module for PHP [default]
php-zip
本虛擬套件由這些套件填實: php8.2-zip
php8.2-calendar
本虛擬套件由這些套件填實: php8.2-common
php8.2-ctype
本虛擬套件由這些套件填實: php8.2-common
php8.2-dom
本虛擬套件由這些套件填實: php8.2-xml
php8.2-exif
本虛擬套件由這些套件填實: php8.2-common
php8.2-ffi
本虛擬套件由這些套件填實: php8.2-common
php8.2-fileinfo
本虛擬套件由這些套件填實: php8.2-common
php8.2-ftp
本虛擬套件由這些套件填實: php8.2-common
php8.2-gettext
本虛擬套件由這些套件填實: php8.2-common
php8.2-iconv
本虛擬套件由這些套件填實: php8.2-common
php8.2-json
本虛擬套件由這些套件填實: php8.2-fpm, php8.2-cgi, libphp8.2-embed, php8.2-cli, php8.2-phpdbg, libapache2-mod-php8.2
php8.2-mysqli
本虛擬套件由這些套件填實: php8.2-mysql
php8.2-mysqlnd
本虛擬套件由這些套件填實: php8.2-mysql
php8.2-pdo
本虛擬套件由這些套件填實: php8.2-common
php8.2-pdo-dblib
本虛擬套件由這些套件填實: php8.2-sybase
php8.2-pdo-firebird
本虛擬套件由這些套件填實: php8.2-interbase
php8.2-pdo-mysql
本虛擬套件由這些套件填實: php8.2-mysql
php8.2-pdo-odbc
本虛擬套件由這些套件填實: php8.2-odbc
php8.2-pdo-pgsql
本虛擬套件由這些套件填實: php8.2-pgsql
php8.2-pdo-sqlite
本虛擬套件由這些套件填實: php8.2-sqlite3
php8.2-phar
本虛擬套件由這些套件填實: php8.2-common
php8.2-posix
本虛擬套件由這些套件填實: php8.2-common
php8.2-shmop
本虛擬套件由這些套件填實: php8.2-common
php8.2-simplexml
本虛擬套件由這些套件填實: php8.2-xml
php8.2-sockets
本虛擬套件由這些套件填實: php8.2-common
php8.2-sysvmsg
本虛擬套件由這些套件填實: php8.2-common
php8.2-sysvsem
本虛擬套件由這些套件填實: php8.2-common
php8.2-sysvshm
本虛擬套件由這些套件填實: php8.2-common
php8.2-tokenizer
本虛擬套件由這些套件填實: php8.2-common
php8.2-xmlreader
本虛擬套件由這些套件填實: php8.2-xml
php8.2-xmlwriter
本虛擬套件由這些套件填實: php8.2-xml
php8.2-xsl (8.2.0~alpha3-1)
XSL module for PHP (dummy)
php8.2-xsl
本虛擬套件由這些套件填實: php8.2-xml
phpapi-20210903
本虛擬套件由這些套件填實: libapache2-mod-php8.2, php8.2-cli, php8.2-phpdbg, php8.2-cgi, libphp8.2-embed, php8.2-fpm
pkg-config (= 0.29-1)
本虛擬套件由這些套件填實: pkgconf
pnmtopng
本虛擬套件由這些套件填實: netpbm
podlators-perl (= 4.14)
本虛擬套件由這些套件填實: perl
polkit-1-auth-agent
本虛擬套件由這些套件填實: gnome-shell, lxqt-policykit, gnome-flashback
portmap
本虛擬套件由這些套件填實: rpcbind
postgresql-15-jit-llvm (= 14)
本虛擬套件由這些套件填實: postgresql-15
postgresql-client
本虛擬套件由這些套件填實: postgresql-client-15
postgresql-contrib-15
本虛擬套件由這些套件填實: postgresql-15
postgresql-plperl
本虛擬套件由這些套件填實: postgresql-plperl-15
postgresql-plpython3
本虛擬套件由這些套件填實: postgresql-plpython3-15
postgresql-pltcl
本虛擬套件由這些套件填實: postgresql-pltcl-15
postscript-viewer
本虛擬套件由這些套件填實: evince, gv, ghostscript, okular
protobuf-api-28-0
本虛擬套件由這些套件填實: libprotobuf-dev
protobuf-api-30-0
本虛擬套件由這些套件填實: libprotobuf-dev
protobuf-api-31-0
本虛擬套件由這些套件填實: libprotobuf-dev
pure-ftpd (1.0.47-4) [debports]
Secure and efficient FTP server
pure-ftpd
本虛擬套件由這些套件填實: pure-ftpd-mysql, pure-ftpd-postgresql, pure-ftpd-ldap
python-clang-x.y
本虛擬套件由這些套件填實: python3-clang-15
python-django-common
本虛擬套件由這些套件填實: python3-django
python-hsi
本虛擬套件由這些套件填實: hugin-tools
python-imaging-dbg
本虛擬套件由這些套件填實: python-pil-dbg
python-imaging-tk
本虛擬套件由這些套件填實: python-pil.imagetk
python-imaging-tk-dbg
本虛擬套件由這些套件填實: python-pil.imagetk-dbg
python-pillow
本虛擬套件由這些套件填實: python-pil
python2.7-exactimage
本虛擬套件由這些套件填實: python-exactimage
python2.7-faulthandler
本虛擬套件由這些套件填實: python-faulthandler
python2.7-gps
本虛擬套件由這些套件填實: python-gps
python2.7-grpcio
本虛擬套件由這些套件填實: python-grpcio
python2.7-mlt
本虛擬套件由這些套件填實: python-mlt
python2.7-pil
本虛擬套件由這些套件填實: python-pil
python2.7-pil.imagetk
本虛擬套件由這些套件填實: python-pil.imagetk
python2.7-pyproj
本虛擬套件由這些套件填實: python-pyproj
python2.7-scipy
本虛擬套件由這些套件填實: python-scipy
python2.7-selinux
本虛擬套件由這些套件填實: python-selinux
python2.7-sqlalchemy-ext
本虛擬套件由這些套件填實: python-sqlalchemy-ext
python2.7-sss
本虛擬套件由這些套件填實: python-sss
python2.7-tdb
本虛擬套件由這些套件填實: python-tdb
python3-f2py
本虛擬套件由這些套件填實: python3-numpy
python3-lldb-x.y
本虛擬套件由這些套件填實: python3-lldb-15
python3-numpy-abi9
本虛擬套件由這些套件填實: python3-numpy
python3-numpy-api15
本虛擬套件由這些套件填實: python3-numpy
python3-numpy-api16
本虛擬套件由這些套件填實: python3-numpy
python3-numpy-dev
本虛擬套件由這些套件填實: python3-numpy
python3-pillow
本虛擬套件由這些套件填實: python3-pil
python3.10-numpy
本虛擬套件由這些套件填實: python3-numpy
python3.10-protobuf
本虛擬套件由這些套件填實: python3-protobuf
python3.10-tinyobjloader
本虛擬套件由這些套件填實: python3-tinyobjloader
python3.10-vtk-dicom
本虛擬套件由這些套件填實: python3-vtk-dicom
python3.6-grpcio
本虛擬套件由這些套件填實: python3-grpcio
python3.7-gdbm
本虛擬套件由這些套件填實: python3-gdbm
python3.7-grpcio
本虛擬套件由這些套件填實: python3-grpcio
python3.7-selinux
本虛擬套件由這些套件填實: python3-selinux
python3.7-sss
本虛擬套件由這些套件填實: python3-sss
python3.7-tdb
本虛擬套件由這些套件填實: python3-tdb
python3.7-tk
本虛擬套件由這些套件填實: python3-tk
python3.8-gdbm
本虛擬套件由這些套件填實: python3-gdbm
python3.8-tk
本虛擬套件由這些套件填實: python3-tk
python3.9-numpy
本虛擬套件由這些套件填實: python3-numpy
python3.9-protobuf
本虛擬套件由這些套件填實: python3-protobuf
python3.9-tinyobjloader
本虛擬套件由這些套件填實: python3-tinyobjloader
python3.9-vtk-dicom
本虛擬套件由這些套件填實: python3-vtk-dicom
qtbase-abi-5-12-3
本虛擬套件由這些套件填實: libqt5core5a
qtbase-abi-5-15-6
本虛擬套件由這些套件填實: libqt5core5a
qtdeclarative-abi-5-12-3
本虛擬套件由這些套件填實: libqt5qml5
qtdeclarative-abi-5-15-5
本虛擬套件由這些套件填實: libqt5qml5
qtdeclarative-abi-5-15-6
本虛擬套件由這些套件填實: libqt5qml5
qtscript-abi-5-6-0
本虛擬套件由這些套件填實: libqt5script5
qtscxml-abi-5-15-5
本虛擬套件由這些套件填實: libqt5scxml5
qtscxml-abi-5-15-6
本虛擬套件由這些套件填實: libqt5scxml5
qtsvg-abi-5-12-2
本虛擬套件由這些套件填實: libqt5svg5
qtsvg-abi-5-15-6
本虛擬套件由這些套件填實: libqt5svg5
qtwayland-client-abi-5-15-5
本虛擬套件由這些套件填實: libqt5waylandclient5
qtwayland-client-abi-5-15-6
本虛擬套件由這些套件填實: libqt5waylandclient5
qtwayland-compositor-abi-5-15-5
本虛擬套件由這些套件填實: libqt5waylandcompositor5
qtwayland-compositor-abi-5-15-6
本虛擬套件由這些套件填實: libqt5waylandcompositor5
qtwebengine-abi-5-15-10
本虛擬套件由這些套件填實: libqt5webenginecore5
quake-engine
本虛擬套件由這些套件填實: darkplaces
quake-engine-server
本虛擬套件由這些套件填實: darkplaces-server
raku-api-2022.07
本虛擬套件由這些套件填實: rakudo
readline-editor
本虛擬套件由這些套件填實: rlfe
ruby-aws-sdk-core (= 2.9.32-2)
本虛擬套件由這些套件填實: ruby-aws-sdk
ruby-aws-sdk-resources (= 2.9.32-2)
本虛擬套件由這些套件填實: ruby-aws-sdk
ruby-rails (= 5.2.6)
本虛擬套件由這些套件填實: diaspora
ruby-railties (= 5.2.6)
本虛擬套件由這些套件填實: diaspora
samba-client
本虛擬套件由這些套件填實: smbclient
sip-api-12.0
本虛擬套件由這些套件填實: python-sip
sip-api-12.1
本虛擬套件由這些套件填實: python-sip
sip-api-12.2
本虛擬套件由這些套件填實: python-sip
sip-api-12.3
本虛擬套件由這些套件填實: python-sip
sip-api-12.4
本虛擬套件由這些套件填實: python-sip
sip-api-12.5
本虛擬套件由這些套件填實: python-sip
sip-api-12.6
本虛擬套件由這些套件填實: python-sip
sip-py3api-12.0
本虛擬套件由這些套件填實: python3-sip
sip-py3api-12.1
本虛擬套件由這些套件填實: python3-sip
sip-py3api-12.2
本虛擬套件由這些套件填實: python3-sip
sip-py3api-12.3
本虛擬套件由這些套件填實: python3-sip
sip-py3api-12.4
本虛擬套件由這些套件填實: python3-sip
sip-py3api-12.5
本虛擬套件由這些套件填實: python3-sip
sip-py3api-12.6
本虛擬套件由這些套件填實: python3-sip
slapd-smbk5pwd (2.6.3+dfsg-1~exp1)
transitional package for slapd-contrib
slapd-smbk5pwd
本虛擬套件由這些套件填實: slapd-contrib
sphinx (= 5.1.1-1)
本虛擬套件由這些套件填實: python3-sphinx
ssh-askpass
本虛擬套件由這些套件填實: ssh-askpass-fullscreen, lxqt-openssh-askpass
starpu-any-examples
本虛擬套件由這些套件填實: starpu-examples
starpu-any-tools
本虛擬套件由這些套件填實: starpu-tools
stunnel
本虛擬套件由這些套件填實: stunnel4
system-log-daemon
本虛擬套件由這些套件填實: socklog, rsyslog
tcldoc
本虛擬套件由這些套件填實: tcl8.7-doc, tcl9.0-doc
tclsh
本虛擬套件由這些套件填實: tcl
tcltls
本虛擬套件由這些套件填實: tcl-tls
tdb-dev
本虛擬套件由這些套件填實: libtdb-dev
texlive-base-bin
本虛擬套件由這些套件填實: texlive-binaries
time-daemon
本虛擬套件由這些套件填實: chrony
tkdoc
本虛擬套件由這些套件填實: tk8.7-doc
ttf-opensymbol
本虛擬套件由這些套件填實: fonts-opensymbol
update-notifier
本虛擬套件由這些套件填實: gnome-packagekit
va-driver
本虛擬套件由這些套件填實: mesa-va-drivers
vdpau-driver
本虛擬套件由這些套件填實: nvidia-vdpau-driver, mesa-vdpau-drivers
vulkan-icd
本虛擬套件由這些套件填實: nvidia-vulkan-icd
watch
本虛擬套件由這些套件填實: procps
wicd-client
本虛擬套件由這些套件填實: wicd-cli, wicd-curses, wicd-gtk
wish
本虛擬套件由這些套件填實: tk
wordlist
本虛擬套件由這些套件填實: wfrench
worldforge-server
本虛擬套件由這些套件填實: cyphesis-cpp
www-browser
本虛擬套件由這些套件填實: epiphany-browser, lynx, links2, links
wxperl-gtk-3-2-0-uni-gcc-3-4
本虛擬套件由這些套件填實: libalien-wxwidgets-perl
wxperl-gtk-3-2-1-uni-gcc-3-4
本虛擬套件由這些套件填實: libalien-wxwidgets-perl
x-display-manager
本虛擬套件由這些套件填實: gdm3
x-session-manager
本虛擬套件由這些套件填實: ukui-session-manager, xfce4-session, lxqt-session, gnome-session-flashback
x-terminal-emulator
本虛擬套件由這些套件填實: qterminal, mlterm, pterm, xterm, mlterm-tiny
x-window-manager
本虛擬套件由這些套件填實: xfwm4, sawfish, fluxbox, mutter, bspwm, ukwm
xfce-keyboard-shortcuts
本虛擬套件由這些套件填實: libxfce4ui-common
xorg-driver-video
本虛擬套件由這些套件填實: xserver-xorg-video-nvidia
xserver-xorg-video-nvidia-any
本虛擬套件由這些套件填實: xserver-xorg-video-nvidia
zephyr-server (3.1.2-3)
Project Athena's notification service - non-Kerberos server
zephyr-server
本虛擬套件由這些套件填實: zephyr-server-krb5