Error

two or more packages specified (spi inc. golang-github-jacobsa-util-dev)