Error

two or more packages specified (spi inc. gobjc-6-s390x-linux-gnu)