Error

two or more packages specified (spi inc. gfortran-6-multilib-powerpc64-linux-gnu)