Error

two or more packages specified (spi inc. gcc-6-aarch64-linux-gnu-base)