Error

two or more packages specified (spi inc. llvm-3.7-dev)