Error

two or more packages specified (spi inc. libsmlnj-smlnj)