Error

two or more packages specified (spi inc. libclang1-3.9)