Error

two or more packages specified (spi inc. gfortran-powerpc-linux-gnuspe)