Error

two or more packages specified (spi inc. gcc-6-plugin-dev-mips64-linux-gnuabi64)