Error

two or more packages specified (spi inc. fp-units-gfx-3.0.0)