Error

two or more packages specified (spi inc. pybit-svn)