Error

two or more packages specified (spi inc. libobjc-6-dev-arm64-cross)