Error

two or more packages specified (spi inc. libn32gcc1-mips64-cross)