Error

two or more packages specified (spi inc. golang-github-eknkc-amber-dev)