Error

two or more packages specified (spi inc. liblapacke64-dbgsym)