Error

two or more packages specified (spi inc. llvm-4.0-tools)