Error

two or more packages specified (spi inc. clang-tools-4.0)