Error

two or more packages specified (spi inc. mlton-runtime-i486-linux-gnu)