Error

two or more packages specified (spi inc. gcj-alpha-linux-gnu)