Error

two or more packages specified (spi inc. lazarus-ide-1.6)