Error

two or more packages specified (spi inc. libgnatvsn6-arm64-cross)