Error

two or more packages specified (spi inc. libgcc-6-dev-mipsel-cross)