Error

two or more packages specified (spi inc. golang-github-tendermint-log15-dev)