Error

two or more packages specified (spi inc. osc-plugin-dput)