Hämtningssida för slurm-wlm-basic-plugins-dev_16.05.9-1+deb9u5_arm64.deb på 64-bit ARMv8-maskiner

Om du kör Debian rekommenderas det å det bestämdaste att du använder en pakethanterare som aptitude eller synaptic för att hämta och installera paket, istället för att göra det manuellt via webbplatsen.

Du bör kunna använda valfri av de angivna speglarna genom att lägga till en rad i din /etc/apt/sources.list på den här formen:

deb http://security.debian.org/debian-security stretch/updates main 

Du kan hämta den önskade filen från underkatalogen pool/updates/main/s/slurm-llnl/ på:

Säkerhetsuppdateringar för Debian distribueras officiellt enbart från security.debian.org.

Observera att du i vissa webbläsare måste tala om att du vill att filen skall sparas. I Firefox och Mozilla, till exempel, håller du ned Skift-tangenten medan du klickar på webbadressen.

Ytterligare information om slurm-wlm-basic-plugins-dev_16.05.9-1+deb9u5_arm64.deb:

Exakt storlek 600072 byte (586,0 kByte)
MD5-kontrollsumma 093f65c617a5d4252ee674e26ad3c3d6
SHA1-kontrollsumma 452019a8b84f35d63382270f4ed68db407262872
SHA256-kontrollsumma 51fbb43aeb22dea3bd799c92f9740edbe6f20192d9aa596ed12b5b0c9986a37d