Källkodspaket i "buster-updates", Undersektion net

openafs (1.8.2-1+deb10u1)