všetky možnosti
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Zdroj: slurm-llnl  ]

Balík: slurm-wlm-basic-plugins-dev (16.05.9-1+deb9u5 a iné) [security]

Odkazy pre slurm-wlm-basic-plugins-dev

Screenshot

Zdroje Debian:

Stiahnuť zdrojový balík slurm-llnl:

Správcovia:

Externé zdroje:

Podobné balíky:

SLURM basic plugins development files

SLURM, the Simple Linux Utility for Resource Management, is an open-source cluster resource management and job scheduling. This package contains development files for the SLURM basic plugins

Ostatné balíky súvisiace s balíkom slurm-wlm-basic-plugins-dev

  • závisí
  • odporúča
  • navrhuje
  • vylepšuje

Stiahnuť slurm-wlm-basic-plugins-dev

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 16.05.9-1+deb9u5 620.2 kB3,673.0 kB [zoznam súborov]
arm64 16.05.9-1+deb9u5 586.0 kB3,539.0 kB [zoznam súborov]
armel 16.05.9-1+deb9u5 602.6 kB2,623.0 kB [zoznam súborov]
armhf 16.05.9-1+deb9u5 599.4 kB2,259.0 kB [zoznam súborov]
i386 16.05.9-1+deb9u5 691.3 kB3,029.0 kB [zoznam súborov]
mips 16.05.9-1+deb9u4 686.0 kB3,218.0 kB [zoznam súborov]
mips64el 16.05.9-1+deb9u4 702.7 kB4,794.0 kB [zoznam súborov]
mipsel 16.05.9-1+deb9u4 707.0 kB3,224.0 kB [zoznam súborov]
ppc64el 16.05.9-1+deb9u4 604.8 kB3,876.0 kB [zoznam súborov]
s390x 16.05.9-1+deb9u4 595.4 kB3,706.0 kB [zoznam súborov]