Sťahovacia stránka pre slurm-wlm-basic-plugins-dev_16.05.9-1+deb9u5_armhf.deb na strojoch ARM Hard Float

Ak používate Debian, dôrazne sa odporúča používať správcu balíkov ako aptitude alebo synaptic na sťahovanie a inštaláciu balíkov namiesto manuálneho sťahovania z tejto webstránky.

Mali by ste byť schopný použiť ktorékoľvek z uvedených zrkadiel pridaním riadka do vášho súboru /etc/apt/sources.list takto:

deb http://security.debian.org/debian-security stretch/updates main 

Požadovaný súbor môžete stiahnuť z podadresára pool/updates/main/s/slurm-llnl/ na:

Bezpečnostné aktualizácie Debian sa oficiálne šíria iba prostredníctvom security.debian.org.

V niektorých prehliadačoch budete musieť prehliadaču povedať, že chcete súbor uložiť na disk. Napr. vo Firefoxe alebo Mozille by ste bali pri kliknutí na odkaz podržať kláves Shift.

Ďalšie informácie o slurm-wlm-basic-plugins-dev_16.05.9-1+deb9u5_armhf.deb:

Presná veľkosť 613760 bajtov (599.4 kBajtov)
kontrolný súčet MD5 fe4c917fa34f467468705f45a7d8d1d9
kontrolný súčet SHA1 890e53547301b9048c8495a9cb38df3e67d518d7
kontrolný súčet SHA256 1c68f64936c0ca4ac5e1ff4d9952522be50193be92fe8b9aa4529bdb3c6e5720