Zdrojové balíky v „buster-updates“, Subsekcia net

openafs (1.8.2-1+deb10u1)