wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ]
[ Pakiet źródłowy: qtermwidget  ]

Pakiet: libqtermwidget5-0-dev (0.7.1-2)

Odnośniki dla libqtermwidget5-0-dev

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego qtermwidget:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Terminal emulator widget for Qt 5 (development files)

QTermWidget is a Unicode-enabled, embeddable Qt widget that can be used as built-in console or terminal emulation widget.

This package provides the development files.

Znaczniki: Rozwój oprogramowania: Biblioteki, Rola: Biblioteka deweloperska

Inne pakiety związane z libqtermwidget5-0-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libqtermwidget5-0-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
mips64el 14,7 KiB50,0 KiB [lista plików]