wszystkie opcje
stretch  ]
[ Pakiet źródłowy: geany-plugins  ]

Pakiet: geany-plugin-multiterm (1.29+dfsg-1)

Odnośniki dla geany-plugin-multiterm

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego geany-plugins:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

multiterm plugin for Geany

MultiTerm is similar to Geany's built-in VTE terminal except that it supports multiple terminals in tabs and supports different shells in each of the terminal tabs.

Geany is a small and lightweight integrated development environment using the Gtk+ toolkit.

Znaczniki: Pakiet narzędziowy interfejsu: GTK

Inne pakiety związane z geany-plugin-multiterm

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie geany-plugin-multiterm

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
armel 30,1 KiB103,0 KiB [lista plików]