Error

two or more packages specified (debian limba-licompile)