Error

two or more packages specified (debian gfortran-6-multilib-powerpc-linux-gnu)